softwerk

IBIZAlite 5.3

Auf die angepasste Version der APO-Dateien muss auch IBIZAlite reagieren. Dafür benötigen Sie IBIZAlite 5.3.

Wenn also die Konfigurationsdatei von IBIZA 5.5 erstellt wurde, benötigen Sie IBIZAlite 5.3, um diese bearbeiten zu können. Laufbahndaten, die mit IBIZAlite 5.3 erstellt wurden, können nur mit IBIZA 5.5 eingelesen werden.

Um den Umstieg auf die neuen Programme zu erleichtern, kann IBIZA 5.5 auch Daten einlesen, die mit IBIZAlite 5.2 erfasst wurden.

Ebenso kann IBIZAlite 5.3 auch Konfigurationsdateien verwenden, die mit IBIZA 5.4 erstellt wurden.

23. Mai 2018

Beachten Sie auch die vorherigen Versionshinweise zu IBIZAlite.

IBIZAlite 5.2.1

IBIZAlite 5.2

IBIZAlite 5.1

IBIZAlite 5.0.2

IBIZAlite 5.0.1

IBIZAlite 5.0

IBIZAlite 4.4.2

IBIZAlite 4.4.1

IBIZAlite 4.4

IBIZAlite 4.3.1

IBIZAlite 4.3

 

Das Programm IBIZAlite in der aktuellen Version finden Sie im Downloadbereich.